Un bulletin d’alerte de la part d’Ubiquiti informe les utilisateurs d’une faille dans les firmwares des versions suivantes :

  • Matériels 802.11 : AirOS V3.6.1 / 4.0 (les versions antérieures ne sont pas impactées)
  • Matériels AirMax : AirOS V5.xx (toutes les versions)
Cette faille permet de prendre le contrôle de vos matériels. Il vous est donc demandé d’effectuer une mise à jour sans délais en chargeant le firmware à jour (sans faille) sur http://ubnt.com/support/downloads

Les versions à jour sont référencées :

  • v4.0.1 – 802.11 produits pour FAI
  • v5.3.5 – Produits FAI Airmax
  • v5.4.5 – Firmware AirSync

Be Sociable, Share!