Vous rencontrez des problèmes pour flasher en DD-WRT votre Linksys WRT54GL avec le firmware Linksys d’origine ?

C’est une question qui revient souvent : pensez à prendre la version DD-WRT « NOKAID », vous verrez, cela fonctionnera tout de suite mieux… Seule cette version permet un flashage avec le firmware d’origine, les autres ne fonctionnent pas ou vous obligent au pire à tout refaire en TFTP, une méthode encore moins accessible à un débutant lambda 😉

Be Sociable, Share!